ARESEP

407. PROBLEMAS DE COMPATIBILIDAD

OOPS, LO SENTIMOS PERO HEMOS DETECTADO QUE EL NAVEGADOR WEB QUE ESTÁS UTILIZANDO NO ES COMPATIBLE CON NUESTRO SISTEMA.

LAS VERSIONES MÍNIMAS DE LOS NAVEGADORES WEB CERTIFICADOS POR LA ARESEP SON:
Internet Explorer 10, Google Chrome 40, Mozilla Firefox 36 y Safari 6.

POR FAVOR, UTILICE ALGUNA DE LAS OPCIONES ANTES MENCIONADAS PARA PODER INGRESAR A NUESTRO SISTEMA.

DISCULPE LAS MOLESTIAS OCASIONADAS.
GRACIAS.

ARESEP